สยามโฟน ดอท คอม : ชุมชนผู้ใช้มือถือ
 i-mobile S350
 
หน้าแรกคอมมิวนิตี้ » i-mobile Community - ไอโมบาย คอมมูนิตี้
ตอบ: 4 / เข้าชม: 10311
ตั้งกระทู้ใหม่ ตอบหัวข้อนี้
Translate this topic to English แสดงความเห็นเฉพาะสมาชิก ทวีตไปบนทวิตเตอร์ แชร์หน้านี้ไปบนเฟสบุคดูกระทู้ก่อนหน้า :: ดูกระทู้ถัดไป
Author
Message
thanya02
New Member
New Member
Year's Star



สมัครเมื่อ: 05 Aug 2010
จังหวัด: กรุงเทพฯ
รายละเอียดสมาชิก - View user's profile
หัวข้อ : i-mobile S350
วันที่โพสท์ : 05 Aug 2010 22:49  
ตอบโดยอ้างถึง  

เพิ่งซื้อมือถือรุ่นใหม่มาค่ะ ปรากฏว่าไม่สามารถตั้งเสียงเรียกเข้าได้ ถึงแม้ว่าได้ทำการตั้งเรียบร้อยแล้ว แต่พอทดลองโทรเข้าไป มีเพียงเสียง ตู๊ด.....ตู๊ด + สั่นเท่านั้นค่ะ ไม่ทราบว่าต้องทำ
อย่างไรดี หรือต้องเอาไปให้พนักงานขายที่ซื้อมาเช็คเพราะตอนที่ซื้อไม่มีซิมให้ใส่ พนักงานเลยบอกว่าตั้งค่าให้ไม่ได้ ขอบคุณค่ะ
fon5397
New Member
New Member
Year's Star



สมัครเมื่อ: 19 Aug 2010
จังหวัด: สุพรรณบุรี
รายละเอียดสมาชิก - View user's profile
หัวข้อ : Re: i-mobile S350
วันที่โพสท์ : 19 Aug 2010 16:03  
ตอบโดยอ้างถึง  

i-mobile S350 เป็นรุ่รที่แย่มากๆ ค่ะ เพราะปัญหาทาง sofe ware แย่มาก
ตั้งรูปเคลื่อนไหวก็นิ่งค่ะ ยิ่งเมนูลัด ตั้งไปแล้วค่ะ แต่ตั้งเท่าไหร่ก้อไม่ได้ สรุป ใครที่ อยากจะซื้อรุ่นนี้ขอบอกค่ะ ห่วยมากๆๆๆๆๆเท่าที่เคยเจอมา ขอบอกจากใจจริง เพราะซื้อมาใช้แล้ว วันที่ไปเปลี่ยน เครื่องใหม่ เครื่องน็อคใช้ไม่ได้พอดี แย่มากค่ะ Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad
technic02
Cool Member
Cool Member
Year's Star



สมัครเมื่อ: 19 Oct 2010
จังหวัด: ศรีสะเกษ
รายละเอียดสมาชิก - View user's profile
หัวข้อ : Re: i-mobile S350
วันที่โพสท์ : 26 Oct 2010 17:48  
ตอบโดยอ้างถึง  

ลองเข้าศุนบริการดูครับอย่าแกะเครื่องนอกศุนย์ไม่มีค่าบริการครับ
titlelovely1
New Member
New Member
Year's Star



สมัครเมื่อ: 28 Nov 2010
จังหวัด: ขอนแก่น
รายละเอียดสมาชิก - View user's profile
หัวข้อ : Re: i-mobile S350
วันที่โพสท์ : 06 Dec 2010 01:28  
ตอบโดยอ้างถึง  

อ่า เหมือน จะ ไม่ทัน ซะละ

เราก็ซื้อ มา ใช้ แล้ว ซะงั้น

555+

จบกัน รุ่นนี้
technic02
Cool Member
Cool Member
Year's Star



สมัครเมื่อ: 19 Oct 2010
จังหวัด: ศรีสะเกษ
รายละเอียดสมาชิก - View user's profile
หัวข้อ : Re: i-mobile S350
วันที่โพสท์ : 21 Dec 2010 12:27  
ตอบโดยอ้างถึง  

อาการนี้แก็ไขโดยเข้าไปตั้งค่าโรงงานครับรหัส0000 แล้วไปที่ตั้งค่าเสียงครับ
แสดงผู้ตอบย้อนหลัง:   
หน้าแรกคอมมิวนิตี้ » i-mobile Community - ไอโมบาย คอมมูนิตี้
ตั้งกระทู้ใหม่  ตอบหัวข้อนี้
หน้าที่ 1 จากทั้งหมด 1   

 
ไปยังหัวข้อ: